This post is at: ForumGeneral Questions
1 post / 0 new
knet2
knet2's picture
Joined: 2010/06/09
Points: 0

Hi
I have asterisk 1.8.11-cert2 and thirdlane MTE 6.1.1.12 on a centos 5.7 system. I have a customer with 5 spa508g phones that need the park softkey. Valet parking will not compile and I have been unable to get park softkey to even show up on the phones.

Any help with this would be greatly appreciated.

Kelly