1 post / 0 new
andrewyager
andrewyager's picture
Joined: 2008/05/29
Points: 0

Hi,

So I am aware the general answer is "don't" upgrade from 1.4 to 1.6, but we have some need to look at migrating an MTE install from Asterisk 1.4 to 1.6.2 or 1.8.

Does anyone have any advice for doing this aside from "build a new MTE instance" or "don't"? In how to do this?

Thanks,
Andrew